On Tue, Apr 11, 2000 at 08:27:14PM -0700, David O'Brien wrote: > FreeBSD uses a different name for it's ELF_DYNAMIC_INTERPRETER than the > values currently used by Binutils. Why not change the gcc spec file like Linux does. H.J.