[PATCH 2/2] elflint: Pull left() in file scope

Mark Wielaard mark@klomp.org
Mon Mar 1 16:28:41 GMT 2021

Hi Timm,

On Wed, 2021-02-17 at 09:42 +0100, Timm Bäder via Elfutils-devel wrote:
> And rename it to buffer_left() to be a bit more descriptive

Added a ChangeLog entry and pushed.



More information about the Elfutils-devel mailing list