[PATCH] gold: Provide more failed archive member info in error message
Thu Dec 6 20:59:00 GMT 2018
> > An unclaimed file is not a plugin "failure". I'd prefer to name this
> > variable "unclaimed".
> Like this?
This is OK. Thanks!
More information about the Binutils