[Patch]: Name of overflow sections

Tristan Gingold gingold@adacore.com
Fri Jul 5 10:21:00 GMT 2013


On Jul 4, 2013, at 11:04 AM, Richard Sandiford <rsandifo@linux.vnet.ibm.com> wrote:

> Tristan Gingold <gingold@adacore.com> writes:
>> 2013-07-02  Tristan Gingold  <gingold@adacore.com>
>> 
>> 	* coffcode.h (coff_write_object_contents): Use ".ovrflo" name for
>> 	overflow sections.
> 
> OK, thanks.

Now committed.



More information about the Binutils mailing list