[Patch]: Name of overflow sections

Richard Sandiford rsandifo@linux.vnet.ibm.com
Thu Jul 4 09:04:00 GMT 2013


Tristan Gingold <gingold@adacore.com> writes:
> 2013-07-02  Tristan Gingold  <gingold@adacore.com>
>
> 	* coffcode.h (coff_write_object_contents): Use ".ovrflo" name for
> 	overflow sections.

OK, thanks.

Richard



More information about the Binutils mailing list