On 06/10/2010 23:40, Richard Henderson wrote:
> On 09/22/2010 10:32 PM, Dave Korn wrote:
> Better to merge these two with a set of braces inside
> the second ENABLE_PLUGINS ifdef.
>
> Please just use ATTRIBUTE_UNUSED.
Will change both as you say.
cheers,
DaveK