[PATCH] .savev6 directive for ARM

Mark Shinwell shinwell@codesourcery.com
Tue Jun 20 17:59:00 GMT 2006


Richard Earnshaw wrote:
> I can't say I like the idea of using 'v6' in a directive name.  How
> about '.vsave' (vector-save)?

Or .vfpsave maybe?

Mark



More information about the Binutils mailing list