Bug 25314 - Duplicate Shares
Summary: Duplicate Shares
Status: RESOLVED INVALID
Alias: None
Product: binutils
Classification: Unclassified
Component: gprof (show other bugs)
Version: pre-2.15
: P2 normal
Target Milestone: ---
Assignee: Not yet assigned to anyone
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-12-24 12:26 UTC by Golden Egg
Modified: 2022-06-22 06:19 UTC (History)
1 user (show)

See Also:
Host:
Target:
Build:
Last reconfirmed:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Golden Egg 2019-12-24 12:26:15 UTC
Issue Of Duplicate Share Certificates Due To Loss Of The Original Share Certificates

Forgetfulness is quite common. Sometimes this forgetfulness leads to losing something important;say for example, losing the share certificates in paper form.
Comment 1 Golden Egg 2019-12-24 12:26:57 UTC
solved
Comment 2 Jim Wilson 2019-12-24 21:08:47 UTC
removed SEO URL, and reported it to Google