Bug 24841 - VMware Certified Professional
Summary: VMware Certified Professional
Status: RESOLVED INVALID
Alias: None
Product: web
Classification: Unclassified
Component: spam (show other bugs)
Version: unspecified
: P2 minor
Target Milestone: ---
Assignee: Nobody
URL: https://www.fieldengineer.com/skills/...
Keywords:
Depends on:
Blocks:
 
Reported: 2019-07-23 09:30 UTC by krish
Modified: 2019-07-23 16:21 UTC (History)
0 users

See Also:
Host:
Target:
Build:
Last reconfirmed:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description krish 2019-07-23 09:30:43 UTC
The VMware Certified Professional 6- Network Virtualization</a> (VCP-6 NV) expert is responsible for installing, configuring and monitoring NSX virtual networking implementations, irrespective of the underlying physical architecture. They must have the ability to set up vSphere data center virtualized with VMware NSX. They also must be able to develop and monitor a virtual network, and they must resolve any issue related to Layer 2 switching and both static and dynamic Layer 3 routing.

VCP-6 NV certified professionals must monitor edge services such as DHCP, DNS, and NAT, along with virtual network devices. They must further avoid any lateral spread of threats with VMware NSX software, and they must reduce the scope of compliance by isolating systems that store, process or transmit sensitive data. They also must offer technical support for native networking and security for containerized workloads across application frameworks.

Read more @ https://www.fieldengineer.com/skills/vmware-certified-professional-6-network-virtualization
Comment 1 Frédéric Buclin 2019-07-23 16:21:07 UTC
Looks like spam to me.