branch probability hinting

matthew green mrg@cygnus.com
Wed Feb 28 16:37:00 GMT 2001


i like this, but i don't like the name very much.  in NetBSD,
we've added predict_true() and predict_false().


.mrg.



More information about the Sid mailing list