[PATCH] rename second fseeko64_r to fseeko

Christopher Faylor cgf@redhat.com
Tue Aug 26 02:47:00 GMT 2003

On Sat, Aug 23, 2003 at 01:56:56PM -0400, Christopher Faylor wrote:
>I've checked in the below as an obvious fix.

Hopefully it is obvious that the subject was slightly incorrect.  I
renamed the function to fseeko64.


More information about the Newlib mailing list