Paolo Carlini <pcarlini@suse.de> writes: | Matt Austern wrote: | | >I'm guessing this was just a goof, not a deliberate policy change for | >TR1, but best to make sure. | > | I think you are guessing right: in fact, the header that Benjamin wrote, in | array, is correct. Agreed. -- Gaby