Regarding minimum linux kernel version on mips

Nori Vasudeva Pavan Kumar vasudevapavankumar@gmail.com
Sat Jan 5 14:58:00 GMT 2019


Hi,
>From Glibc2.24 onward the minimum linux kernel version to be used with, is
3.2 on mips architecture.

May I know the reason for such dependency?


Regards,
Vasudev



More information about the Libc-help mailing list