*** These critical programs are missing or too old: gcc

Jonathan Nieder jrnieder@gmail.com
Mon Mar 5 04:06:00 GMT 2012


Hua Li wrote:

> configure: error:
> *** These critical programs are missing or too old: gcc
[...]
> What's wrong with GCC ?

Check config.log.

Kind regards,
Jonathan



More information about the Libc-help mailing list