[PATCH]: CFI assembler markings for Sparc
Roland McGrath
roland@redhat.com
Mon Mar 6 01:27:00 GMT 2006
> How about we change the name to "PSEUDO_RET" or "SYSCALL_RET"?
> :-)
I think that would be fine.
More information about the Libc-hacker
mailing list