* DJ Delorie: > First pass at a tunable for MXFAST, which currently can only be > changed by a call to mallopt(). The tunable should have a more descriptive name. I have not looked at the rest of the patch yet. Thanks, Florian