libflame version 4.0 announced

Brian Gough bjg@gnu.org
Wed Feb 17 21:20:00 GMT 2010


At Sun, 14 Feb 2010 00:15:04 -0600,
Rhys Ulerich wrote:
> There was some talk several months back on using libflame underneath
> GSL 2.0.  libflame 4.0 was announced today, and it both includes
> row-major support and eliminates their lingering Fortran/LAPACK
> dependencies.  The release announcement follows...

Hooray. 



More information about the Gsl-discuss mailing list