> Achim Gädke wrote:
> > I've adapted the configure.in to the new version. configure.in is now
> > called configure.ac, so you should rename configure.in.
> >
> > Trouble was caused by nested macro calls:
> >
> > AC_TRY_COMPILE([#define hypot /* */
> > #include <math.h>],[{}],[],AC_CHECK_FUNCS(hypot))
> >
Now fixed in CVS.