libc/sysdeps/generic/bits sched.h

drepper@sourceware.cygnus.com drepper@sourceware.cygnus.com
Sun Jan 28 00:14:00 GMT 2001


CVSROOT:	/cvs/glibc
Module name:	libc
Changes by:	drepper@sources.redhat.com	2001-01-28 00:14:32

Modified files:
	sysdeps/generic/bits: sched.h 

Log message:
	(struct sched_param): Rename element to __sched_priority.



More information about the Glibc-cvs mailing list