CVSROOT: /cvs/glibc Module name: libc Changes by: drepper@sources.redhat.com 2001-01-21 08:45:55 Modified files: stdlib : stdlib.h Log message: (drand48_data): Make available only for __USE_MISC. Rename elements to protect namespace. Change type and position of a and init element.