About gdb support for Linux/UltraSparc T2

Jie Jiang robbie.jiang@gmail.com
Thu Oct 9 14:05:00 GMT 2008


Hi all,

I'd like to know whether the latest gdb 6.8 (or other version) can work on
Linux/UltraSparc T2 platform.
Is there anyone succeeding in doing so?

Regards,
Jie Jiang



More information about the Gdb mailing list