> Date: Fri, 12 May 2006 08:45:27 -0400 > From: Daniel Jacobowitz <drow@false.org> > Cc: gdb@sources.redhat.com > > I wonder. Should we add some common builtin functions to GDB? > > b gui/R.cpp:190 if $gdb_strcmp (cmd, "train") It would be nice, I think. `streq' might be a better name, though.