[Bug guile/21104] 7.12.1 does not compile with latest guile (2.1.6)

samb1999 at hotmail dot co.uk sourceware-bugzilla@sourceware.org
Mon May 22 22:05:00 GMT 2017


https://sourceware.org/bugzilla/show_bug.cgi?id=21104

Sam Bazley <samb1999 at hotmail dot co.uk> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |samb1999 at hotmail dot co.uk

-- 
You are receiving this mail because:
You are on the CC list for the bug.


More information about the Gdb-prs mailing list