[Bug gdb/21225] Which version of gdb should I use for best reliability

palves at redhat dot com sourceware-bugzilla@sourceware.org
Wed Apr 26 19:24:00 GMT 2017


https://sourceware.org/bugzilla/show_bug.cgi?id=21225

Pedro Alves <palves at redhat dot com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |RESOLVED
         Resolution|---                         |INVALID

--- Comment #2 from Pedro Alves <palves at redhat dot com> ---
Hi there!

I'd like to stress that I'd really appreciate specific suggestions for what
sort of issues impact you the most, and learn more about your use cases. 
Filing a bug for each specific issue with a reproducer would be ideal.  But
please feel free to send me email offlist too.  I'm always interested in
hearing from our users.  I have thick skin so feel free to say what you're
really thinking.  :-)

As for this bug, I don't think there's anything else we can do here, so I'm
closing it.  Thanks for your input.

-- 
You are receiving this mail because:
You are on the CC list for the bug.


More information about the Gdb-prs mailing list