[Bug guile/21104] 7.12.1 does not compile with latest guile (2.1.6)

simon.marchi at ericsson dot com sourceware-bugzilla@sourceware.org
Wed Apr 26 04:31:00 GMT 2017


https://sourceware.org/bugzilla/show_bug.cgi?id=21104

--- Comment #2 from Simon Marchi <simon.marchi at ericsson dot com> ---
I am not aware of anyone working on this, but contributions are always welcome.
 I don't use Guile myself and am not familiar with the concepts, so it would be
difficult for me to do it.

-- 
You are receiving this mail because:
You are on the CC list for the bug.


More information about the Gdb-prs mailing list