tui/1951: gdb does not compile on Solaris with ncurses 5.4

Stephane.Carrez@worldnet.fr Stephane.Carrez@worldnet.fr
Thu Nov 3 20:27:00 GMT 2005


Synopsis: gdb does not compile on Solaris with ncurses 5.4

Responsible-Changed-From-To: unassigned->ciceron
Responsible-Changed-By: ciceron
Responsible-Changed-When: Thu Nov  3 20:27:49 2005
Responsible-Changed-Why:
    Worked a lot on TUI before; will try to have this in for 6.4

http://sources.redhat.com/cgi-bin/gnatsweb.pl?cmd=view%20audit-trail&database=gdb&pr=1951



More information about the Gdb-prs mailing list