[PATCH] configure: Add new --enable-install-elfh option.

Ulf Hermann ulf.hermann@qt.io
Fri Jan 18 14:03:00 GMT 2019


I think you should also adapt tests/Makefile.am to use our own elf.h in 
this case. See https://codereview.qt-project.org/#/c/187812/25 for my 
solution to this.


More information about the Elfutils-devel mailing list