[ECOS] problem with redboot

Bob Koninckx bob.koninckx@mech.kuleuven.ac.be
Thu May 15 07:25:00 GMT 2003


On Thu, 2003-05-15 at 09:10, Alessandro GARDICH wrote:


> two things i don't understand ... 
> 1) why there is an alredy running process ???
> 2) ehat mean "don't know how to run"


Don't do "run", try "continue". It's in the docs :)
Hth,
Bob


> 
> 
> thanks
> 
> 
> > 
> > -- 
> > Gary D. Thomas <gary.thomas@mind.be>
> > 
> > 
> > -- 
> > Before posting, please read the FAQ: http://sources.redhat.com/fom/ecos
> > and search the list archive: http://sources.redhat.com/ml/ecos-discuss
> -- 
>  /-------------------------------------------------------------\
> |           Alessandro Gardich : gremlin@gremlin.it             |
>  >-------------------------------------------------------------<
> |  I never saw a wild thing sorry for itself.                   |
> |  A small bird will drop frozen dead from a bough              | 
> |  without ever having felt sorry for itself.                   |
>  \-------------------------------------------------------------/
-- 
----------------------------------------------------------------------
ir. Bob Koninckx
Katholieke Universiteit Leuven       
Division Production Engineering,                   tel.  +32 16 322535
Machine Design and Automation                      fax.  +32 16 322987
Celestijnenlaan 300B                  bob.koninckx@mech.kuleuven.ac.be
B-3001 Leuven Belgium               http://www.mech.kuleuven.ac.be/pma
----------------------------------------------------------------------


-- 
Before posting, please read the FAQ: http://sources.redhat.com/fom/ecos
and search the list archive: http://sources.redhat.com/ml/ecos-discuss



More information about the Ecos-discuss mailing list