[ECOS] Angel debugger with Insight 5.0 ?

Grant Edwards grante@visi.com
Mon Jan 15 09:16:00 GMT 2001


On Mon, Jan 15, 2001 at 05:10:33PM +0100, Charles-Henri wrote:

> Hello, any can say me if the Angel debugger is compatible with the Insight
> 5.0 or GDB 5.0

Yes.  Use the "rdi" target.

-- 
Grant Edwards
grante@visi.com


More information about the Ecos-discuss mailing list