ca-certificates.sh cannot install?

Lester Ingber ingber@alumni.caltech.edu
Thu Feb 8 16:09:30 GMT 2024


Today, I installed the latest setup (2.930) and saw ca-ceterificates in
the list to be installed -- on just my my wife's PC which does not have
that installed yet, as I have noted in quite a few previous messages
here.

I went through that install, but I still see:
Package: _/ca-certificates
ca-certificates.sh exit code 1



More information about the Cygwin mailing list