gcc-core requires libvtv0?

Achim Gratz Stromeko@NexGo.DE
Tue Oct 13 13:31:00 GMT 2015


Ken Brown <kbrown <at> cornell.edu> writes:
> A simple workaround in this particular case is to just choose libvtv0 for
install.

You can't since it's a new library that is not yet available as "curr",
unless you are manually installing the test version.


Regards,
Achim.


--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list