[REQUEST] Please upgrade irssi (0.8.17)

Marco Atzeri marco.atzeri@gmail.com
Fri Nov 14 14:51:00 GMT 2014


On 11/14/2014 3:29 PM, Keith Christian wrote:
> Don't have cygperl5_14.dll but do have cygperl 5_18.dll, what now?
> Try to reinstall 0.8.17-1 ?
>

reinstall perl.
You installed the experimental version of perl

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list