On attempting to install w32api-headers-3.0b_svn5591-1

Fergus fergus@bonhard.uklinux.net
Sun Feb 17 06:44:00 GMT 2013


On attempting to install w32api-headers-3.0b_svn5591-1:
Error message:
Unable to extract /usr/include/w32api/agtctl.h -- corrupt package?
Fergus

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list