"unexpected token" error (cygwin 2.738 make)

Marco atzeri marco.atzeri@gmail.com
Mon Sep 12 18:34:00 GMT 2011


On 9/12/2011 7:36 PM, Nellis, Kenneth wrote:
>> From: Gwen Morse
>>
>> I installed cygwin 2.738 ...
>
> How's that? What exactly is 2.738 the version of? Certainly not Cygwin.
>
> --Ken Nellis
>

"cygwin setup" version
;-)

cygwin version is given by

uname -vr

Regards

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list