g++ 4.1?

Shawn Samuel shawn@stsamuel.com
Tue Jun 20 21:02:00 GMT 2006


I would like to upgrade to g++ 4.1 under cygwin. I only see 3.3.x and 3.4.4 as
options for the gcc-g++ package in cygwin setup, and haven't found any doc
online or in the newsgroup for this issue. Is there an easy way to go about
this, or is this just a bad idea?

thanks,
shawn



--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Problem reports:       http://cygwin.com/problems.html
Documentation:         http://cygwin.com/docs.html
FAQ:                   http://cygwin.com/faq/



More information about the Cygwin mailing list