BUG: Automake 1.4

Teun Burgers a.rburgers@freeler.nl
Wed Jun 6 10:52:00 GMT 2001


Hello all

Corinna wrote:

> Thanks for figuring this out, Jens.

Welcome to the club!

A lot of people have figured this out already. This problem and
some compatibility problems with autoconf 2.50 are fixed in
automake-1.4-p2.tar.gz available from any gnu mirror.

Teun

--
Want to unsubscribe from this list?
Check out: http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list