Cygwin-1.3.2 and emacs 20.7

Mark Schoenberg mark@emmestech.com
Mon Jun 4 18:28:00 GMT 2001


      I have noticed that shell commands in emacs-20.7, which executed
without problem under Cygwin-1.1.8, do not work under Cygwin-1.3.2.
They crash emacs with the standard Windows error message that "emacs
has caused an error in emacs.exe".  Has anyone else seen this problem?

Mark Schoenberg
Emmes Technologies
mark@emmestech.com
www.emmestech.com



--
Want to unsubscribe from this list?
Check out: http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list