new error when building openssh-2.9p1-2

Corinna Vinschen cygwin@cygwin.com
Sun Jun 3 01:33:00 GMT 2001


On Sat, Jun 02, 2001 at 09:25:06PM -0700, Karl M wrote:
> Hi All...
> 
> OK...I found it...perl was not getting installed because it is labelled as 
> experimental and setup-2.57 didn't pick it up (without selecting 
> experimental).
> 
> Is it perl, mutt and automake that are still labelled as experimental? If 
> they are not really, can the labelling please be changed?

I did for mutt and automake. Where is the perl maintainer?

Corinna

-- 
Corinna Vinschen                  Please, send mails regarding Cygwin to
Cygwin Developer                                mailto:cygwin@cygwin.com
Red Hat, Inc.

--
Want to unsubscribe from this list?
Check out: http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list