bash 2.04-6 crashes using opensshd 2.3.0p1-1

Erdely, Michael mike@erdelynet.com
Wed Jan 31 10:45:00 GMT 2001


It is because you're using 1.1.6.  But, all you have to do is install the
bash source and 1. ./configure, 2. make, 3. make install.

-ME

----- Original Message -----
From: "John Pollock" <jpollock@curl.com>
To: <cygwin@sourceware.cygnus.com>
Sent: Wednesday, January 31, 2001 12:42 PM
Subject: RE: bash 2.04-6 crashes using opensshd 2.3.0p1-1


> oops, forgot to say i'm running cygwin 1.1.6. (1.1.7 created some rsync
> problems for us, so we haven't switched to it yet).
>
> J
>
>
> --
> Want to unsubscribe from this list?
> Check out: http://cygwin.com/ml/#unsubscribe-simple
>
>


--
Want to unsubscribe from this list?
Check out: http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list