Cannot Execute urxvt after upgrade

Yaakov (Cygwin/X) yselkowitz@users.sourceforge.net
Sun Jul 22 05:47:00 GMT 2012


On 2012-07-19 16:45, K Stahl wrote:
> Just attempted to compile the latest (rxvt-unicode-9.15) and ran into
> issues.  As I'm not completely versed in setting up the configuration
> environment in Cygwin, I'm at a loss.  Seeing as there were numerous
> packages that were updated as a result of the Perl version increment,
> reverting to an older version is less than an ideal solution at this
> point.
>
> Could someone contact Yaakov and get his input on the situation?
                         ^^^^^^
Anyone else notice how I get blamed for everything around here? :-)


Yaakov



More information about the Cygwin-talk mailing list