1.7.1 release date?

Dave Korn dave.korn.cygwin@googlemail.com
Tue Dec 1 17:49:00 GMT 2009


Andy Koppe wrote:

> Will it still be possible to install 1.5?

> - mv setup-1.7.exe setup.exe

  Well if you want that, you're missing a "mv setup.exe setup-1.5.exe" just
before that line!

    cheers,
      DaveK



More information about the Cygwin-developers mailing list