[ITA] Git et al

Achim Gratz Stromeko@nexgo.de
Wed Jun 11 04:23:00 GMT 2014


Achim Gratz writes:
> What's the version of cvsimport you've got installed?  Git needs 2.x.

Sorry, I meant cvsps, not cvsimport.


Regards,
Achim.
-- 
+<[Q+ Matrix-12 WAVE#46+305 Neuron microQkb Andromeda XTk Blofeld]>+

Factory and User Sound Singles for Waldorf Blofeld:
http://Synth.Stromeko.net/Downloads.html#WaldorfSounds



More information about the Cygwin-apps mailing list