Updated: e2fsprogs-1.41.14-1

Yaakov (Cygwin/X) yselkowitz@users.sourceforge.net
Wed Oct 5 03:42:00 GMT 2011


The following packages have been updated for the Cygwin distribution:

*** e2fsprogs-1.41.14-1
*** libcom_err2-1.41.14-1
*** libcom_err-devel-1.41.14-1
*** libe2p2-1.41.14-1
*** libe2p-devel-1.41.14-1
*** libext2fs2-1.41.14-1
*** libext2fs-devel-1.41.14-1
*** libss2-1.41.14-1
*** libss-devel-1.41.14-1

e2fsprogs provide utilities and libraries for working with ext2/3/4
filesystems.

This is an update to the latest upstream release.

-- 

Yaakov
Cygwin/X


CYGWIN-ANNOUNCE UNSUBSCRIBE INFO
================================

If you want to unsubscribe from the cygwin-announce mailing list, please
use the automated form at:

http://cygwin.com/lists.html#subscribe-unsubscribe

If this does not work, then look at the "List-Unsubscribe: " tag in the
email header of this message.  Send email to the address specified
there.  It will be in the format:

cygwin-announce-unsubscribe-you=yourdomain.com@cygwin.com

If you need more information on unsubscribing, start reading here:

http://sourceware.org/lists.html#unsubscribe-simple

Please read *all* of the information on unsubscribing that is available
starting at this URL.




More information about the Cygwin-announce mailing list