New package: aspell-en version 0.51.0-1

Ronald Landheer-Cieslak blytkerchan@users.sourceforge.net
Thu Sep 25 14:36:00 GMT 2003


New News:
=========
Version 0.51.0-1 of the aspell-en package is now available for download.
This corresponds to the latest official release (0.51-0).

To update your installation:
===========================
Run the Setup utility from http://cygwin.com/setup.exe and pick up the 
proper packages.

Problem reports:
===============
Please send reports of any problems related to these packages to 
cygwin@cygwin.com and *do not* mail me personally. I moniter the list on a 
regular basis.

Old News:
========
aspell-en is the english-language dictionary for the aspell spell checker, 
which is also part of the Cygwin Net distribution. You will need aspell to
use this dictionary (and you will need at least one dictionary to use aspell).

Port Notes:
===========
Generally, note that the version number has been mangled to fit Cygwin version
numbers. Other that that, nothing has changed..

----- version 0.51.0-1 -----
none



More information about the Cygwin-announce mailing list