Available for test: uw-imap 2002d-2

abraham@backus.com abraham@backus.com
Wed Jul 16 18:15:00 GMT 2003


I've updated the version of uw-imap to 2002d-2. This
also includes the
uw-imap-imapd, uw-imap-util, and c-client packages.

The code for this version is the same as 2002d-1.  The
only difference is
that this version is built for the 1.5.0 version of
cygwin.

To update your installation, click on the "Install
Cygwin now" link on
the http://cygwin.com/ web page. This downloads
setup.exe to your
system. Once you've downloaded setup.exe, run it.
At the "Select Package" step, select the radio button
labeled "Exp" and
look for the appropriate package in the list, then
click on the appropriate field until the
above announced version number appears if it is not
displayed already.



More information about the Cygwin-announce mailing list