Enable Glibc 2.5

Khem Raj raj.khem@gmail.com
Sun Apr 7 22:39:00 GMT 2013


On Sun, Apr 7, 2013 at 2:36 PM, Sebastian Holmqvist
<sebastian.holmqvist@gmail.com> wrote:
>
> Would it be possible to build a toolchain with Glibc 2.5? Menuconfig suggests otherwise.



2.5 is quite old. choose an older release of ct-ng which supported it. may be
http://crosstool-ng.org/download/crosstool-ng/crosstool-ng-0.0.1.tar.bz2

--
For unsubscribe information see http://sourceware.org/lists.html#faq



More information about the crossgcc mailing list