[crosstool-ng] Issue with ltrace

Thomas Petazzoni thomas.petazzoni@free-electrons.com
Tue Feb 2 19:28:00 GMT 2010


On Mon, 1 Feb 2010 14:26:11 -0800
Khem Raj <raj.khem@gmail.com> wrote:

> you must be using old version of GNU C library or uclibc.

Happens on an Ubuntu 9.10 host, fully up-to-date. It uses glibc 2.10,
so not that old.

Sincerely,

Thomas
-- 
Thomas Petazzoni, Free Electrons
Kernel, drivers, real-time and embedded Linux
development, consulting, training and support.
http://free-electrons.com

--
For unsubscribe information see http://sourceware.org/lists.html#faq



More information about the crossgcc mailing list