support for old kernels/glibc's

Enrico Weigelt weigelt@metux.de
Sun Dec 19 17:14:00 GMT 2010


Hi folks,


I'm currently working on some embedded environment which still 
uses very outdated packages, and I'd like to do a slow transition
to recent toolchain and packages. For now I would have to update
glibc and linux-kernel just for using a recent toolchain - I'd
like to get around that and do smaller steps.

Is there any support for versions older than currently visible
in recent ct-ng config menu ?


cu
-- 
----------------------------------------------------------------------
 Enrico Weigelt, metux IT service -- http://www.metux.de/

 phone:  +49 36207 519931  email: weigelt@metux.de
 mobile: +49 151 27565287  icq:   210169427         skype: nekrad666
----------------------------------------------------------------------
 Embedded-Linux / Portierung / Opensource-QM / Verteilte Systeme
----------------------------------------------------------------------

--
For unsubscribe information see http://sourceware.org/lists.html#faq



More information about the crossgcc mailing list