can't build toolchain "arm + gcc4.3.2 + glibc2.3.6"

dmitry kuznetsov ein.dev@gmail.com
Tue Dec 14 11:51:00 GMT 2010


I try build glibc2.3.6 + linuxthreads. The result is fail.

config:
http://pastebin.ubuntu.com/543543/

build.log:
http://pastebin.ubuntu.com/543542/

Best regards, Dmitry.

--
For unsubscribe information see http://sourceware.org/lists.html#faq



More information about the crossgcc mailing list