unnecessary patch

Robert Schwebel robert@schwebel.de
Tue Jun 29 11:44:00 GMT 2004


Dan, 

I've just tried to build a gcc-2.95.3 toolchain with glibc-2.2.5 for
ARM; it seems like patches/glibc-2.2.5/dl-machine-m68k.patch is
obsolete, patch claims that this patch is already in the tree. 

Robert
-- 
 Dipl.-Ing. Robert Schwebel | http://www.pengutronix.de
 Pengutronix - Linux Solutions for Science and Industry
   Handelsregister:  Amtsgericht Hildesheim, HRA 2686
     Hornemannstraße 12,  31137 Hildesheim, Germany
    Phone: +49-5121-28619-0 |  Fax: +49-5121-28619-4

------
Want more information?  See the CrossGCC FAQ, http://www.objsw.com/CrossGCC/
Want to unsubscribe? Send a note to crossgcc-unsubscribe@sources.redhat.com



More information about the crossgcc mailing list